Source

doqu / requirements / ext_tokyo_cabinet.txt

tokyo-python==0.7.0