Source

django-model-validators / requirements.txt

Full commit
Django>=1.2