Source

django-test-helper / requirements.txt

Django>=1.2