0.7.10-final breaks compatibility: previous --year option not supported

Issue #116 resolved
Jari Aalto
created an issue

Please support backward compatibility with previous versions by allowing

--year

Possibly issue warning to stderr:

WARN: deprecated option --year, migrate to --release-year

Comments (4)

  1. Log in to comment