Source

eyeD3 / dev-requirements.txt

The branch 'stable' does not exist.
Full commit
1
2
3
4
5
6
paver==1.1.1
nose2
coverage
Sphinx
sphinxcontrib-bitbucket
sphinxcontrib-paverutils