Not working with json 1.7.5

Issue #6 resolved
Marcin Gajda
created an issue

The newest version of json gem is 1.7.5. I have this version on my server and I can't install this plugin because of this. Could you update the number of required gem version?

Comments (1)

  1. Log in to comment