Issue #61 new

Prob. with L9 library

Anonymous created an issue

Hi, After putting acp.vim into local .vim dir. when I open a file in gvim, It gives following error message, ============ Error detected while processing /home/nilay/.vim/plugin/acp.vim: line 13: ** L9 library must be installed! ** =============== File opens but auto complete does not work !!!!

Thanks. Crab

Comments (1)

  1. Log in to comment