1. Takeshi NISHIDA
  2. vim-autocomplpop
  3. Issues
Issue #24 wontfix


Anonymous created an issue

On startup VIM gives the following error:

AutoComplPop does not support this version of vim (701).

Please fix.

Comments (2)

  1. Anonymous

    Would it be possible to add an option to suppress this warning? If I could put

    let g:acp_noVersionWarning=1

    in my vimrc and have the plugin suppress the warning based on that, it would be very nice.


  2. Log in to comment