1. Takeshi NISHIDA
  2. vim-l9
  3. Issues
Issue #7 new

Vim < 7.2 prints out errors on loading

Dennis Burke
created an issue

When trying to use this plugin on Vim < 7.2, it complains spits out errors. I prefer it when vim silently ignores the plugin instead.

Comments (0)

  1. Log in to comment