Commits

Ondřej Surý  committed a0db14e

Lower required autoconf version to 2.54

  • Participants
  • Parent commits 55043c7

Comments (0)

Files changed (1)

File configure.ac

 # Configure template for gd library
 
 #
-AC_PREREQ(2.69)
+AC_PREREQ(2.54)
 
 #HEY! Change BOTH the version number and the GDLIB_REVISION setting!
 AC_INIT([GD], [2.1.0], [http://bugs.libgd.org])