Overview

DEPRECATED

ckanext-admin is merged into the CKAN core code since release 1.5. This extension is no longer necessary is considered deprecated.

It is suitable for CKAN versions 1.3.4 - 1.4.3.1.