Source

ordf / pip-requirements.txt

1
2
3
4
5
6
7
8
9
# FuXi needs 2.4.2 for now, just use rdflib if no inferencing
# is needed
#FuXi
#rdflib==2.4.2
rdflib
carrot
-e git+http://github.com/benosteen/pairtree.git#egg=Pairtree
setuptools
Paste