(ed) 8.8 has "MUST" and "MUST NOT"

Issue #313 resolved
Nat Sakimura created an issue

They should be replaced by “shall” and “shall not”.

Comments (2)

  1. Log in to comment