Add 'jdcal' requirement to pypi documentation

Issue #473 invalid
Jens Hauch
created an issue

for users that wish to install manually it would be nice to have 'jdcal' stated as a requirement in the documentation in addition to python '(>=2.6.0)'

https://pypi.python.org/pypi/openpyxl

Comments (3)

  1. Log in to comment