Support Python 2.4 and 2.6

Issue #8 resolved
paj
repo owner created an issue
    2.4
        if all(number_re.match(k) for k in v):
        TypeError: super() argument 1 must be type, not classobj
    2.6
        Looks fine, deprecation warnings in nose/cheetah
        Check widget browser

Comments (1)

  1. Log in to comment