Issue #89 resolved
Cesar Andreu
created an issue

Only 1.0.4 is tagged, but I want to use 1.0.5.

Comments (1)

  1. Log in to comment