Overview

== Development version of SVG-XOM (petermr) ==

Requires http://bitbucket.org/petermr/euclid-dev
(This may need updating/checking out as it may not be in WWMM Maven)