1. photobucket
  2. api-php5-pear
Issue #1 new

simple_demo

Suresh Kumar
created an issue

there is a bug of require once

Comments (2)

  1. tiagoduarte85

    it would be nice to have this downloadable by zip file. I had to install mercurial and clone the repository just to get the api. also, the cloned repository didn't work out-of-the-box. I had to fix a lot of require_once references to the correct folders

  2. Log in to comment