HTTPS SSH

Outdated repo

Not supported jet

Please use [[https://bitbucket.org/plumbum/eagle.lbr]] instead