Issue #20 new

error about PackManager :((

Anonymous created an issue

Hello all,

I have tried installing Plurk Solace using: http://opensource.plurk.com/Solace/Installation/

when i start the webserver (localhost:3000) i see the following error:

ImportError: cannot import name PackManager

-> OS=Fedora14-i386 :((

schuurma@knmi.nl