Issue #1 resolved

Improve cabal

ppavel
repo owner created an issue

Make the package build with GHC-7.0.1, specify correct dependencies for mtl (and probably update to mtl-2.* or transformers).

Comments (2)

  1. Log in to comment