Issues

Issue #21 invalid

Tapir

Anonymous created an issue

Tapir checks scipy's version in "tapir/init.py" as:

        assert scipy.version.version > '0.9', "tapir requires >= scipy 0.9.0"

Although scipy's version is 0.12.0. The one on github seems to have this fixed, but I don't know who to report it to, so I'm doing this on both.

Comments (1)

  1. Log in to comment