Issue #162 resolved

Update dependency on certifi

Jason R. Coombs
created an issue

Setuptools[ssl] currently depends on certify 0.0.8, an old version. It should probably be bumped.

Comments (1)

  1. Log in to comment