Issue #164 resolved

Update dependency on wincertstore

Arfrever Frehtes Taifersar Arahesis
created an issue

Setuptools[ssl:sys_platform=='win32'] currently depends on wincertstore 0.1. wincertstore 0.2 is available and contains a security fix. Dependency in Setuptools probably should be updated.

Comments (1)

  1. Log in to comment