Wiki

Clone wiki

compatibility / pygments

Pygments

Pygments is compatible with PyPy, all tests in its testsuite pass with PyPy 1.4.1.


URL:http://pygments.org/
Category:Document generation
Compatible:Compatible

Updated