Issue #129 new

Qualyzer does not run with Java x64

Anonymous created an issue

Repro:

Install Java x64 Install qualyzer Run qualyzer

This should create a VM error message.

Tested on: Win 8 with Java 6 and 7 x64.

Suggested: Have instructions on the website.

Comments (0)

  1. Log in to comment