Issue #20 resolved

Update ffi and make a new gem release

Vanuan
created an issue

rubypython 0.6.2 uses ffi ~> 1.0.7 while there was a new ffi release this summer:

Update ffi to version ~> 1.1, please

Comments (4)

  1. Log in to comment