Source

SlackBuilds / at / 3.1.12 / slack-required

glibc-solibs >= 2.13