Source

SlackBuilds / shadow-pam / 4.1.4.3 / slack-required

Linux-PAM >= 1.1.5
glibc-solibs >= 2.13