Source

SlackBuilds / Linux-PAM / 1.1.5 / slack-required

Full commit
1
2
3
4
coreutils >= 8.11 | jre >= 6u25 | module-init-tools >= 3.12 | sendmail >= 8.14.4 | vasm >= 7.0 | vlgui >= 6.0
db44 >= 4.4.20
glibc-solibs >= 2.13
scripts >= 1.0.1 | xauth >= 1.0.5