Source

eurostat / pip-requirements.txt

Full commit
1
2
3
flask
flask-genshi
datautil