Source

doko / requirements.txt

BeautifulSoup==3.2.1
requests==0.14.0