Source

twat / .rvmrc

rvm use 1.9.2