Source

beamer / INSTALL

Diff from to

File INSTALL

   Put all files somewhere where TeX can find them. Also install the
   following packages somewhere where TeX can find them:  
 
-  - pgf, version >= 0.63
+  - pgf, version >= 1.00
   - xcolor, version >= 2.00
 
 + Long version: