Commits

Anonymous committed 6c99546

+ Require Pygments

Comments (0)

Files changed (1)

         'docutils >= 0.4',
         'PasteScript',
         'PasteDeploy',
+        'Pygments >= 0.9',
         ],
     tests_require=[
         'nose >= 0.10.1',