Overview

SwingOnRhino

  • Java1.6 or newer
  • Rhino1.7R2 or newer

Java

  • Java SE 1.6 or newer