Source

pyobjc / pyobjc-framework-Message / setup.py

Diff from to

pyobjc-framework-Message/setup.py

-''' 
+'''
 Wrappers for the "Message" framework on MacOSX. This framework contains a
 number of utilities for sending e-mail.
 
     setup_requires = [
         'pyobjc-core>=2.5.0b1',
     ],
-    install_requires = [ 
+    install_requires = [
         'pyobjc-core>=2.5.0b1',
         'pyobjc-framework-Cocoa>=2.5.0b1',
     ],