Source

pyobjc / pyobjc-framework-QTKit / setup.py

The branch 'pyobjc-2.5.x' does not exist.
Diff from to

File pyobjc-framework-QTKit/setup.py

 
 setup(
     name='pyobjc-framework-QTKit',
-    version="2.5.1",
+    version="2.5.2b1",
     description = "Wrappers for the framework QTKit on Mac OS X",
     packages = [ "QTKit" ],
     setup_requires = [
-        'pyobjc-core>=2.5.1',
+        'pyobjc-core>=2.5.2b1',
     ],
     install_requires = [
-        'pyobjc-core>=2.5.1',
-        'pyobjc-framework-Cocoa>=2.5.1',
-        'pyobjc-framework-Quartz>=2.5.1',
+        'pyobjc-core>=2.5.2b1',
+        'pyobjc-framework-Cocoa>=2.5.2b1',
+        'pyobjc-framework-Quartz>=2.5.2b1',
     ],
 )