Source

pyobjc / pyobjc / setup.py

Diff from to

File pyobjc/setup.py

 
 import os
 
-VERSION="2.5.2b1"
+VERSION="2.6b1"
 
 # Note 1: the requires list is split into a number
 # of lists because not all framework wrappers can