Source

pyobjc / pyobjc-framework-Message / setup.py

The branch 'pyobjc-2.4.x' does not exist.
Author Commit Message Labels Comments Date
Ronald Oussoren
Set correct version in 2.4.x branch
Branches
pyobjc-2.4.x
Ronald Oussoren
Bump version to 2.4 for release
Tags
pyobjc-2.4
Ronald Oussoren
Try to solve installation order problems
Ronald Oussoren
Remove extra level introduced by conversion from subversion