PyObjC 3.1 does not compile on 10.6

Issue #119 resolved
Karsten Wolf
created an issue

It tries to compile AVKit which is 10.9 upward.

setup.py is missing the min_os_level line:

min_os_level="10.9"

Comments (2)

  1. Log in to comment