plistlib not imported in install.py

Issue #120 resolved
Justin Nesselrotte
created an issue

If you run the current version of install.py, it fails because plistlib is not imported.

Comments (4)

  1. Travis Peters

    I was also having this problem -- easy enough fix though: add 'import plistlib' to the top of the instal.py script. I'm getting other compilation errors now but I'll look into those on another topic.

  2. Log in to comment