Ensure framework wrappers have valid __spec__

Issue #259 resolved
Ronald Oussoren
repo owner created an issue

The lazy importer does some tricky stuff, and breaks the package __spec__ while doing that. Make sure the __spec__ is copied from the original module.

Comments (2)

  1. Log in to comment