Source

pyobjc / pyobjc-xcode / ReadMe.txt

The branch 'pyobjc-2.5.x' does not exist.
WARNING: The contents of this project is old and barely supported