isn't singledispatch also necessary for python 3.3 ?

Issue #232 resolved
Big Stone
created an issue

I see

if sys.version_info[0] < 3:
        requires.append('singledispatch')

in setup.py

Comments (3)

  1. Log in to comment