Python 3.5

Issue #312 resolved
Laurent Gautier
created an issue

rpy2 <= 2.7.3 is not supporting Python 3.5.

There is an error when importing rpy2.robjects.

Comments (3)

  1. Log in to comment