'rpy2.robjects.pandas2ri' has no attribute 'py2ri'

Issue #526 resolved
DURGA HARISH created an issue

Hi,

I recently, updated rpy2 to 3.0. My old code which uses py2ri is breaking now.

is py2ri is deprecated?

Harish

Comments (2)

  1. Log in to comment