cannot build with python 3.2

Issue #61 resolved
Former user created an issue

hg update -C version_2.2.x python3 setup.py build

...

rpy/rinterface/rpy_device.c:1363: error: expected expression before ‘,’ token

...

Comments (1)

  1. Log in to comment