Commits

Randy Syring committed d5056d4

version needs to be 1.6 instead of 0.6

Comments (0)

Files changed (1)

beaker/__init__.py

-__version__ = '0.6'
+__version__ = '1.6'