Overview

GWT-OpenLayers can be build using Maven 2.2.1+

First, go to the directory where the parent pom resides

  - run > mvn install

Then, to run the showcase

  - run > cd gwt-openlayers-showcase
  - run > mvn gwt:run

Contributors:
 See https://sourceforge.net/project/memberlist.php?group_id=205333